Reply To: Compile error

Forums General Questions and Comments Compile error Reply To: Compile error

#2412
Mark
Guest

I installed 1.6.3 because that’s what you said you used – I figured it would make life easier.

Also because my nano is an older one – the longer board with the larger chip and the 12v power supply jack. I figured I’d have a better chance of the older IDE working with an older nano.